1 mid server multiple instances
Options
- Mark as New
- Bookmark
- Subscribe
- Mute
- Subscribe to RSS Feed
- Permalink
- Report Inappropriate Content
6 hours ago
Question: There is one mid server and the same MID Server host/service is being shared by Dev and Prod.
Issue: While Prod services are working fine but for Dev the error is coming up: "services already exists"
What could be the cause and how to sort the issue.
**fyi : please don't give answers from AI.
0 REPLIES 0
