Remediation Task - Event Management
Remediation Task - Event ManagementWhat is the purpose of the em_remediation_task table and how it is being created?
Interested in a ServiceNow event built for developers? Registration for now[dev]26 is officially open!
Remediation Task - Event ManagementWhat is the purpose of the em_remediation_task table and how it is being created?
IRE- Support for non-CMDB tables--- Any use case on it why we required IRE for non-cmdb tables?
This scenario is only in our Dev environment. We just migrated to Tokyo.Incase anyone experienced the same, please share how did you resolved this issue. 1. Open discovery Logs >> Failed Exploring CI Pattern, Pattern name: Apache on UNIX based OS, Pr...
We have set up AWS Discovery using Management account and are able to pull the child accounts, however while running the cloud schedule, I am getting the below error. Please assist.
Discovery Subscription Error : Failed to execute API - Missing service principal field: ClientId - if your Azure credential (service principal) was imported, please restart your MID server and try again. We had cloned our sub prod instance and upgrad...
We have an AWS Discovery schedule configured against the master account, and have enabled the automated "Perform Refresh of Member Accounts" to trigger at the beginning of the schedule. It seems to do a great job of creating Cloud Service Account rec...
Hi,As we aware, the Discovery tool scans the Out-of-Band devices and shows the Host under the cmdb_ci_outofband_device table. However, my question is when we get into the related Host(Server) from there we cannot see the related Out-of-band device. W...
SCCM discovery matching of existing CIs For those running SCCM Discovery for workstations, I am trying to determine the match scheme being used. The only attribute in the mapping with coalesce enabled is on sys_id. That makes no sense as there are ...
I have some questions regarding the property "evt_mgmt.alert_reopens_incident". Because we had the idea to not do nothing and let the operator decide what do to with the Alert. But to my surprise - when setting the value to "Do nothing" and new event...
I've been running discovery on a certain IP address without success. Upon reading the SNMP input payload, I found <sysObjectID oid="1.3.6.1.2.1.1.2" type="SnmpObjectId">.1.3.6.1.4.1.8072.3.2.10</sysObjectID>And 1.3.6.1.4.1.8072.3.2.10 was not found i...
I have successfully configured the SolarWinds integration plugin. The issue I am having is in SolarWinds I cannot see any incident details it is blank. If I give the integration user the "admin" role all of the fields show up fine. So it seems like ...
Hi, Discovery is not updating the object_id of a CI record even if it shows in the Discovery log. What could be the possible reason?(Pattern name - Windows OS - Servers) Regards,Priyanka.
Is there any OOB integration between ServiceNow and HPE Oneview?CheersMark Tuffey
objective: discovery and classify a Nasuni linux file server that utilizes SNMP MIBs.possible issues with discovery: 1. unsure about credentials to the server (which we'll work on). 2. uncertain about loading a MIB main question is regarding MIBsAtt...
Hi I am having issue in resolving task 09 for CMDB. I created two separate reconciliation rule for LANDesk and ServiceNow. But still getting the error Did you create a Reconciliation Rule from the CI Class Manager for the Windows Server that include...
