Unable to connect to LDAPS Server on port 636
We had a previously working LDAP Server working on port 389, but have now decided to go with LDAPS on port 636: The URL is changed to ldaps://servername.com:636.I´m getting this error: Error Message ldaps://servername.com:636 Could not find a valid c...
