Interested in a ServiceNow event built for developers? Registration for now[dev]26 is officially open!

ServiceNow AI Platform forum
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Forum Posts

Resolved! Unable to process 512 user account control

Hi,   When I create user account from Ad activity in orchestration it accepts only useraccountcontrol value 544. When I directly create user account in AD it is created with user account control value 512. Please help.    

Jay81 by Tera Guru
  • 3531 Views
  • 4 replies
  • 6 helpfuls