Resolved! Unable to process 512 user account control
Hi, When I create user account from Ad activity in orchestration it accepts only useraccountcontrol value 544. When I directly create user account in AD it is created with user account control value 512. Please help.
