Resolved! Interview Questions for Discovery, Service Mapping & Event Management
Hi, Could you please share some interview questions for Discovery, Service Mapping & event management. Thanks, Sonia
Interested in a ServiceNow event built for developers? Registration for now[dev]26 is officially open!
Hi, Could you please share some interview questions for Discovery, Service Mapping & event management. Thanks, Sonia
Hi Everyone, We are doing JEA based discovery for windows servers, while doing discovery for a few servers we got the below issue "Target is blacklisted. No valid credential found for type Windows". I have cross-validated with the server team and th...
We support 5 languages in total in our instance. Translating Catalog Items, Item Variables, and Question Choices has been fairly easy for us since the fields that we need to translate are the Translated Text or Translated HTML type. We have created a...
Hi All, Business service : ci's creating as generic applications.But when i check with Application owner that ci is jboss. when we check jboss pattern. Jboss pattern is failing at identifiaction at jboss service. Test failed: Match step predicate is ...
The issue I'm describing is mostly from poor business policy but I won't get into the politics of it. I know it's bad practice.We have a policy to allow usernames to be changed in AD. They use user ID markers to identify them as consultant or a FTE. ...
I've seen a few forum topics around the Discovery of "Lights Out" components of a server (Red Hat or Windows), but I don't know that there is a documented solution. Here is what I'm seeing from Discovery:- Discovery is able to discover a Linux server...
Hello, I am trying to figure out a way to get IP address, Operating system and Host name of a Virtual Instance in discovery. Currently these three items are not included in discovery of virtual instance. I tried the following process but was not s...
Hi, i have configured a Mid Server on a Linux Server but after the start of service, i see these errors, can you help me to identify the cause? 12/17/21 12:29:01 (273) StartupSequencer SEVERE *** ERROR *** SOAP Request: <SOAP-ENV:Envelope xmlns:xsd...
How can we reset the view count and use count of knowledge Article?
Hello. I have been fighting with getting consistent, SUCCESSFUL discoveries completed and it seems like there are many issues around classification and identification that are still lingering. With that being said, I have noticed a lot of inconsist...
Hi,I am trying to setup discovery for vCenter. So I am currently working with respective team to get the read only access to vCenter. Do I need to work on credential stuff for vCenter discovery and may I know the next steps i need to follow to setup ...
We would like our users to receive a daily scheduled report of the "on-call rotation schedule report." Currently, one has to go to this page and manually run the report. Can this be automated? Any suggestions or insights would be greatly appreciated....
We are currently discovering our corporate network and we have an isolated network that is not allowed to connect to the internet that we would like to start discovering and possibly some orchestration.Is it possible to install a mid server in the is...
Will storage discovery work if during Shazzam SLP Probe on port 427 is refused but WBEM/5989 is open? What is the purpose of the SLP port? Background: we are trying to disocver a EMC XtremIO. According to EMC support port 427 can't be opened - only 5...
HI experts We have developed a custom connector to get events from Polycom The connector is working fine and creates events . But the Test connector and Midserver agent logs always log this error whether its running from Test connector or using the ...
