Interested in a ServiceNow event built for developers? Registration for now[dev]26 is officially open!

ITOM forum
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Forum Posts

Service graph connector Meraki

I have integration of SG-Meraki where I am facing to two issue.1. Discovery for Meraki is running fine but not auto updating in target table. if I am doing Manually transform, than it is updating to hardware table.2. After the update on table ci's st...

Resolved! How to share CSA in credly & in Linkedin

Hello,I just got my CSA certification but I don't know how to add it in linkedin & Credly : specially when Servicenow changed the design of the learning plateform !Thanks,

yasserbouat_0-1756971973726.png yasserbouat_1-1756971991270.png yasserbouat_2-1756972003601.png yasserbouat_3-1756972018313.png

Resolved! Deactivate Incident Creation for Certificate Management

Hello!We have gone live using Certificate Management in our instances but I am needing to disable the job that is creating incidents for expired certificates for the time being. I've searched scheduled jobs, events, BRs, etc but I'm drawing a blank o...

jtweito by • Kilo Contributor
  • 5593 Views
  • 6 replies
  • 14 helpfuls

Oracle Database Discovery Failure

HiI have Oracle Database, which is running on the Server, Post Discovery Verified in the logs that the Detailed info about Database was available in Creating CI step with running processor as well. But it was not inserted into CMDB.Identification rul...

venkataramac by • Tera Contributor
  • 1390 Views
  • 2 replies
  • 0 helpfuls

Resolved! ACC - Host Data Collection Failed

Hello Everyone, Agent was successfully installed on Windows machine and status UP in Servicenow. When i click on Collect host data getting failed Error in Recent Input Queues:  error getting assets for check: error fetching asset: Response Code 503",...

AWS- ServiceNow Discovery

 I want to perform AWS Discovery in ServiceNow across three AWS Organizations  with multiple environments, without creating new users or keys on compute systems.    

Community Alums by Community Alums •  
  • 1581 Views
  • 2 replies
  • 1 helpfuls

Resolved! Service Mapping

Question 1 - Reconciliation Rules for the Application [cmdb_ci_appl] table are configured exactly the samefor both ServiceNow and SCCM data sources and the following priorities are configured:ServiceNow Priority: 100SCCM Priority: 200Which of the fol...

hProxy.jpg
Tushar Ghuge by • Tera Contributor
  • 4369 Views
  • 6 replies
  • 7 helpfuls