Resolved! source descriptor is empty while recording access for table sn_si_incident: no thrown error
Getting this error when I try to run a business rule which is in the same scope. Tried to use the same solution as this: https://community.servicenow.com/community?id=community_question&sys_id=288b72681b8068106531ea89bd4bcbe3 but the scopes are di...
